安全公告

Dell PowerConnect 6248P拒绝服务漏洞(CVE-2013-0120)

发布日期:2013-02-27

漏洞发现时间: 2013-2-22
漏洞编号:CVE-2013-0120
BUGTRAQ:58122

受影响系统 :
Dell PowerConnect 6248(P)

漏洞详细描述:
PowerConnect 6248P是戴尔提供的最先进的交换机之一  ,它具备领先的核心交换能力,适合中小企业使用  。
Dell PowerConnect 6248P交换机上的Web接口可允许远程攻击者通过畸形请求造成设备崩溃  ,从而拒绝服务 。

来源参考  :
http://en.securitylab.ru/nvd/438059.php

专家建议:
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:
http://www.dell.com/support/drivers/us/en/